How to install libjs-jquery-jfeed on Debian Unstable (Sid)