How to install libjs-jquery-history on Debian Unstable (Sid)