How to install libjs-jquery-geo on Debian Unstable (Sid)