How to install libjs-jquery-flot on Debian Unstable (Sid)