How to install libjs-jquery-fancybox on Debian Unstable (Sid)