How to install libjs-jquery-event-drop on Debian Unstable (Sid)