How to install libjs-jquery-event-drag on Debian Unstable (Sid)