How to install libjs-jquery-easing on Debian Unstable (Sid)