How to install libjs-iscroll on Debian Unstable (Sid)