How to remove libjs-i18next from Debian Unstable (Sid)