How to install libjs-i18next on Debian Unstable (Sid)