How to install libjs-hooker on Debian Unstable (Sid)