How to install libjs-graphael on Debian Unstable (Sid)