How to install libjs-flot on Debian Unstable (Sid)