How to install libjs-favico.js on Debian Unstable (Sid)