How to install libjs-expect.js on Debian Unstable (Sid)