How to install libjs-ejs on Debian Unstable (Sid)