How to install libjs-cocktail on Debian Unstable (Sid)