How to install libjs-bowser on Debian Unstable (Sid)