How to install libjs-autosize on Debian Unstable (Sid)