How to install libjoptsimple-java-doc on Debian Unstable (Sid)