How to install libjnr-ffi-java on Debian Unstable (Sid)