How to install libjmagick6-java on Debian Unstable (Sid)