How to install libjlibeps-java on Debian Unstable (Sid)