How to install libjlha-java on Debian Unstable (Sid)