How to install libjlayer-java-doc on Debian Unstable (Sid)