How to install libjlayer-java on Debian Unstable (Sid)