How to install libjlapack-java on Debian Unstable (Sid)