How to install libjgroups2.6-java on Debian Unstable (Sid)