How to install libjffi-java on Debian Unstable (Sid)