How to install libjersey1-servlet-java on Debian Unstable (Sid)