How to install libjersey1-json-java on Debian Unstable (Sid)