How to install libjemmy2-java on Debian Unstable (Sid)