How to install libjellydoc-java-doc on Debian Unstable (Sid)