How to install libjdo-api-java on Debian Unstable (Sid)