How to install libjavatuples-java on Debian Unstable (Sid)