How to install libjava-gnome-jni on Debian Unstable (Sid)