How to install libjasper-dev on Debian Unstable (Sid)