How to install libjansi-native-java on Debian Unstable (Sid)