How to install libjansi-java on Debian Unstable (Sid)