How to install libjama-java on Debian Unstable (Sid)