How to install libitext5-java on Debian Unstable (Sid)