How to install libitext-rups-java on Debian Unstable (Sid)