How to install libitext-java on Debian Unstable (Sid)