How to install libisoparser-java on Debian Unstable (Sid)