How to install libirrlicht1.8-dbg on Debian Unstable (Sid)