How to install libirrlicht1.8 on Debian Unstable (Sid)