How to install libirrlicht-dev on Debian Unstable (Sid)