How to install libirc-utils-perl on Debian Unstable (Sid)