How to install libindicator-dev on Debian Unstable (Sid)